Problemas de acceso

Desarrollo técnico e información sobre proyectos pendientes del foro. Ayuda para problemas técnicos relacionados con la página.
Responder
Avatar de Usuario
hattusil
Ex-desvirtuador anónimo
Mensajes: 1601
Registrado: Jue 27 Ene, 2005 01:00
Ubicación: Desde su trono de Hattusas
Contactar:

Problemas de acceso

Mensaje por hattusil » Mar 02 Dic, 2008 12:26

Hola, no sé si ha sido algo generalizado, algo que sólo me ha pasado a mi o el qué, pero os quería comentar que desde el domingo (o sábado) no he podido entrar hasta ahora mismo. Me salía la pantalla de acceso, introducía la clave y volvía otra vez a pedirme la clave. Y no era problema de cookies porque probé a borrarlas varias veces.

Un saludo.
Aquí, todo lo bueno muere, incluso las estrellas...
El Trono de Hatti

Avatar de Usuario
acg110080
Mensajes: 1471
Registrado: Mié 29 Sep, 2004 02:00
Ubicación: Por aquí en estos momentos...

Re: Problemas de acceso

Mensaje por acg110080 » Mar 02 Dic, 2008 12:49

Durante la noche del domingo y parte de la mañana del lunes parece que los del hosting estuvieron haciendo mantenimiento del servidor. Pero a partir de mediodía (en mi caso) no tuve problemas de acceso.

Un saludo.
"Pueblos libres, recordad esta máxima: Podemos adquirir la libertad, pero nunca se recupera una vez que se pierde" (Jean Jacques Rousseau)

Avatar de Usuario
raul2010
Mensajes: 3203
Registrado: Mié 24 Jul, 2002 02:00

Re: Problemas de acceso

Mensaje por raul2010 » Mar 02 Dic, 2008 13:43

No tengo ahora mismo el registro de mails delante, pero me parece que el sábado hubo un problema con la tabla de sesiones en la base de datos. Que te paren la máquina de la Db tiene eso, que se puede quedar una tabla tonta. Varias personas me avisaron amablemente y fue un momento restituir la tabla.

Me cuadra bastante que haya una relación entre eso y tus problemas de acceso, hattusil, pero tampoco soy capaz de decir porqué. Desde luego, mucha otra gente ha estado entrando bien. Aparte de eso que comentamos ha habido cambios de DNS, pero si eso te hubiera fallado habrías visto un error 503 y no la pantalla de acceso una y otra vez. Si no fuera porque ya dices que probaste borrando las cookies, sería eso lo primero que se me habría ocurrido decirte.

No he notado una bajada en los datos de acceso, así que entiendo que no debe ser generalizado. Si alguien sabe de algún compañero que no puede entrar, que lo comente por aquí. No pongo un aviso en la página de acceso porque entiendo que el caso es puntual, pero llegados al caso se puede mirar de hacer.

Un saludo.

Avatar de Usuario
hattusil
Ex-desvirtuador anónimo
Mensajes: 1601
Registrado: Jue 27 Ene, 2005 01:00
Ubicación: Desde su trono de Hattusas
Contactar:

Re: Problemas de acceso

Mensaje por hattusil » Mié 03 Dic, 2008 10:20

Gracias por la información Raul, pero parece que he encontrado algo relacionado con el problema, porque ahora mismo me ha vuelto a pasar repetidamente (y tras re-borrar cookies): debe ser un tema relacionado de alguna manera con el Firefox, porque ahora desde Opera no he tenido ningún problema de acceso.

Un saludo.

P.D. Funciono con la 3.0.4. y tengo de complementos el Foxtrick (de Hattrick), el Diccionario, AVG Safe Search 8.0 y Adblock Plus 0.7.5.5.
Aquí, todo lo bueno muere, incluso las estrellas...
El Trono de Hatti

Avatar de Usuario
raul2010
Mensajes: 3203
Registrado: Mié 24 Jul, 2002 02:00

Re: Problemas de acceso

Mensaje por raul2010 » Mié 03 Dic, 2008 20:59

Ostras pues ni idea, yo uso la misma versión (sólo que en Ubuntu Intrepid) y también tengo el Adblock y los diccionarios. No sé si habrá alguien más con estos problemas. ¿Y no te pasa con ninguna otra web que requiera autentificación?

Avatar de Usuario
hattusil
Ex-desvirtuador anónimo
Mensajes: 1601
Registrado: Jue 27 Ene, 2005 01:00
Ubicación: Desde su trono de Hattusas
Contactar:

Re: Problemas de acceso

Mensaje por hattusil » Jue 04 Dic, 2008 11:00

He descubierto que en otro foro que funciona con phpBB también...

Bueno, por lo menos así uso el Opera que a veces es más rápido. Si todos los problemas fueran así... ;)

Un saludo.

P.D. Cine clásico sin embargo no me da problemas, tampoco Gmail/Google Groups, Hotmail o Webmail
P.P.D. No te preocupes, porque mientras sólo me afecte a mi (y pueda usar otra vía como Opera), no pasa nada...
Aquí, todo lo bueno muere, incluso las estrellas...
El Trono de Hatti

Avatar de Usuario
dooddle
Mensajes: 3721
Registrado: Mar 06 Abr, 2004 02:00
Ubicación: San Sebastián
Contactar:

Re: Problemas de acceso

Mensaje por dooddle » Lun 05 Abr, 2010 19:36

Buenas,

rescato el hilo porque estoy teniendo problemas con el logueo. En Firefox y en IE va perfecto, pero con Opera me logueo y cuando me redirige a la página inicial estoy deslogueada. Es la primera vez que me pasa y llevo años con Opera y no he modificado nada. Con el resto de logueos de demás páginas no tengo problemas.

¿Se ha andado enredando en algo del logueo, jefes? ;)
Me puedes encontrar en: Twitter|Facebook|Instagram|Youtube: ElSagutxoSolitario

Avatar de Usuario
Jacob
Exprópiese
Mensajes: 9703
Registrado: Jue 01 Jul, 2004 02:00
Ubicación: Where no one has gone before!

Re: Problemas de acceso

Mensaje por Jacob » Lun 05 Abr, 2010 22:07

Nones, same as always. He probado con Opera y todo correcto. ¿Has probado a borrar las cookies y tal?

Imagen

Avatar de Usuario
dooddle
Mensajes: 3721
Registrado: Mar 06 Abr, 2004 02:00
Ubicación: San Sebastián
Contactar:

Re: Problemas de acceso

Mensaje por dooddle » Lun 05 Abr, 2010 22:29

Soooooooooooolucionado. No me acordaba de que ayer se actualizó la versión del Opera. He borrado toda la info privada y listo.

Para el que use Opera y se le haya actualizado a la versión que acaban de sacar (creo que la 10.54) que sepa que daproblemitas si no se elimina la info.
Me puedes encontrar en: Twitter|Facebook|Instagram|Youtube: ElSagutxoSolitario

Avatar de Usuario
Jacob
Exprópiese
Mensajes: 9703
Registrado: Jue 01 Jul, 2004 02:00
Ubicación: Where no one has gone before!

Re: Problemas de acceso

Mensaje por Jacob » Lun 05 Abr, 2010 22:39

Estupendo. :)

Avatar de Usuario
dooddle
Mensajes: 3721
Registrado: Mar 06 Abr, 2004 02:00
Ubicación: San Sebastián
Contactar:

Re: Problemas de acceso

Mensaje por dooddle » Dom 11 Abr, 2010 18:07

:wacky: La verdad es que sigue pasando. Se arregla por unos días y luego vuelta a tener que limpiar toda la info privada.

De todas formas, no está mal para tener el ordenador libre de mirones, yo que soy de las que guardo todas las contraseñas. :mrgreen:
Me puedes encontrar en: Twitter|Facebook|Instagram|Youtube: ElSagutxoSolitario

Avatar de Usuario
Jacob
Exprópiese
Mensajes: 9703
Registrado: Jue 01 Jul, 2004 02:00
Ubicación: Where no one has gone before!

Re: Problemas de acceso

Mensaje por Jacob » Lun 12 Abr, 2010 00:20

A ver si más gente que use Opera nos dice si le pasa o no, y según eso actuamos en consecuencia.

Responder