La navegación en la página es muy lenta

Desarrollo técnico e información sobre proyectos pendientes del foro. Ayuda para problemas técnicos relacionados con la página.
Avatar de Usuario
hermes
Mensajes: 587
Registrado: Mié 24 Sep, 2003 02:00
Ubicación: vicus spacorum.

Mensaje por hermes » Sab 22 Nov, 2003 18:29

por casualidad he probado a cerrar el emule mientras navegaba por esta web, y he quedado alucinado de la velocidad de carga: muy rápida, si señor. :plas: :plas:
hacer la prueba, yo es siempre q entro en esta web, estoy con la "Mula" encendida, y claro se nota, pero no pensaba q se notaria tanto, :mrgreen: :mrgreen:
en fins, mi enhorabuena a los creadores de esta web (y no es pelotada eh!, sólo q no s elo había dicho nunca y este me parece buen momento).
saludos.

Avatar de Usuario
raul2010
Mensajes: 3203
Registrado: Mié 24 Jul, 2002 02:00

Mensaje por raul2010 » Sab 22 Nov, 2003 20:03

yo he probado a entrar sin emule y sin firewall alguna vez y la verdad, hasta se me puso cara de velocidad, así con los pelos hacia atrás y la cara medio desencajada ;)

es curioso, pq era darle a un link y el hilo se cargaba en menos de un segundo

por cierto
una página que la llevamos tres pelaos
espero q hables por ti.... :lol:

no, en serio, si pensara q la web va lenta comparada con otros nukes, pues lo diria, pero es q yo visito otros nukes y no me van mejor :roll:

salu2

Avatar de Usuario
Anti_Kinepolis
Mensajes: 472
Registrado: Mar 11 Nov, 2003 01:00
Ubicación: Chamberi

Mensaje por Anti_Kinepolis » Sab 22 Nov, 2003 20:23

gran firma hermes gran firma :lol: :lol: :lol:

Responder